Sie sind nicht angemeldet.

Neue Benutzer

AlbertSilv(12. Juli 2018, 02:12)

meppäään(5. Juli 2018, 11:11)

1912(4. Juli 2018, 13:39)

max1234(3. Juli 2018, 12:11)

NilsLeer82(28. Juni 2018, 10:09)

Statistik

  • Mitglieder: 3 579
  • Themen: 2 561
  • Beiträge: 149 980 (ø 68,58/Tag)
  • Wir begrüßen unser neuestes Mitglied: AlbertSilv

Lieber Besucher, herzlich willkommen bei: SVM-Fanforum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 11. September 2015, 07:57

Das Forum

Hallo zusammen,

wie einigen bestimmt aufgefallen ist... gibt es seit einiger Zeit wieder (extrem) viele Spam-Nachrichten. Wir arbeiten momentan daran und geben (noch) nicht die Hoffnung auf... dass sich das bald wieder komplett legt! ;)

Sollte hier mal wieder eine sein... Bitte nicht auf den Beitrag oder irgendwelche Links klicken und einfach die Nachricht übergehen!

2

Sonntag, 13. September 2015, 15:02

Setzt doch jeweils ne Captcha Abfrage bei Registrierung und beim erstellen von Themen voran
Das sollte das Problem doch schon etwas eindämmen oder nicht? Oder Freischaltung zum Forum nur mit Freigabe eines Admins.

Zitat

"Liebes VfB-Mitglied,
(....)
denn richtig blau, sind wir nur zusammen!"

3

Sonntag, 13. September 2015, 17:32

Setzt doch jeweils ne Captcha Abfrage bei Registrierung und beim erstellen von Themen voran
Das sollte das Problem doch schon etwas eindämmen oder nicht? Oder Freischaltung zum Forum nur mit Freigabe eines Admins.


Versuch dich mal zu registrieren ... Sicherheitsfragen + Captcha, sowie IP und Browsererkennnung ... Die, die momentan posten, sind die "Alt registrierten" User, es sind seit zwei Tagen keine Spamnutzer neu registriert.

4

Sonntag, 13. September 2015, 17:53

Setzt doch jeweils ne Captcha Abfrage bei Registrierung und beim erstellen von Themen voran
Das sollte das Problem doch schon etwas eindämmen oder nicht? Oder Freischaltung zum Forum nur mit Freigabe eines Admins.


Versuch dich mal zu registrieren ... Sicherheitsfragen + Captcha, sowie IP und Browsererkennnung ... Die, die momentan posten, sind die "Alt registrierten" User, es sind seit zwei Tagen keine Spamnutzer neu registriert.

Ich weiß nicht mehr, was alles bei der Registrierung passiert ist. :P

Wenn es die alten Accounts sind ist das natürlich kacke. >:(

Zitat

"Liebes VfB-Mitglied,
(....)
denn richtig blau, sind wir nur zusammen!"

5

Montag, 14. September 2015, 15:15

Setzt doch jeweils ne Captcha Abfrage bei Registrierung und beim erstellen von Themen voran
Das sollte das Problem doch schon etwas eindämmen oder nicht? Oder Freischaltung zum Forum nur mit Freigabe eines Admins.


Versuch dich mal zu registrieren ... Sicherheitsfragen + Captcha, sowie IP und Browsererkennnung ... Die, die momentan posten, sind die "Alt registrierten" User, es sind seit zwei Tagen keine Spamnutzer neu registriert.

Ich weiß nicht mehr, was alles bei der Registrierung passiert ist. :P

Wenn es die alten Accounts sind ist das natürlich kacke. >:(



Mit "alt" meine ich, vor den Neuerungen (also vor zwei Tagen) registrierte Nutzer.

6

Mittwoch, 27. Juni 2018, 13:33

Wann wird das Forum denn auf https umgestellt?

7

Samstag, 30. Juni 2018, 16:35

Was ist eigentlich mit Tutti, unserem treuen Fan aus der Schweiz? Seit dem Aufstieg hat er sich nicht mehr gemeldet. Schade..

"Grüess us de schwiiz und tschüss......"